drop support for Python 2.x
[~helmut/debian-dedup.git] / README
diff --git a/README b/README
index 5329bd8..d0a488c 100644 (file)
--- a/README
+++ b/README
@@ -1,7 +1,7 @@
 Required packages
 -----------------
 
-    aptitude install python python-debian python-lzma python-jinja2 python-werkzeug sqlite3 python-imaging python-yaml python-concurrent.futures python-pkg-resources
+    aptitude install python3 python3-debian python3-lzma python3-jinja2 python3-werkzeug sqlite3 python3-imaging python3-yaml python3-concurrent.futures python3-pkg-resources
 
 Create a database
 -----------------