use same Python version for autoimport and importpkg